[Bug 497171] Re: update ec2-api-tools to api version 2009-11-30 (1.3-46266)

Scott Moser ssmoser2 at gmail.com
Tue Dec 15 21:47:47 GMT 2009


Please take new deb source from 
https://launchpad.net/~ubuntu-on-ec2/+archive/ec2-tools/+files/ec2-api-tools_1.3.46266-0ubuntu1~karmic1.dsc

The only changes in packaging are to "ubuntu-ize" the new scripts in
/usr/bin.  The above link comes from the karmic api tools that is at
https://launchpad.net/~ubuntu-on-ec2/+archive/ec2-tools/+packages .

-- 
update ec2-api-tools to api version 2009-11-30 (1.3-46266)
https://bugs.launchpad.net/bugs/497171
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list