[Bug 493472] Re: Sync ropemacs 0.6c2-4 (universe) from Debian testing (main)

Charlie_Smotherman (porthose) cjsmo at cableone.net
Mon Dec 14 19:20:30 GMT 2009


With the new changes to python-central , XS-Python-Version: should pull
in all the supported python-versions, so python-all-dev is no longer
needed.

Best regards
Charlie Smotherman

** Changed in: ropemacs (Ubuntu)
       Status: Incomplete => New

-- 
Sync ropemacs 0.6c2-4 (universe) from Debian testing (main)
https://bugs.launchpad.net/bugs/493472
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list