[Bug 337759] Re: openerp-server depends on python-xml and is therefore uninstallable ATM

Alan Bell alan at theopenlearningcentre.com
Tue Aug 25 21:34:27 BST 2009


looked into doing that then realised the debian package is actually
5.0.3 whereas karmic has 5.0.1 and the debian one already depends on
python-lxml rather than python-xml I will put in a new bug as a
packaging request

-- 
openerp-server depends on python-xml and is therefore uninstallable ATM
https://bugs.launchpad.net/bugs/337759
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list