[Bug 250971] Re: talkd uses obsolete /etc/inetd.conf

Bug Watch Updater bugwatch at bugs.launchpad.net
Thu Aug 20 14:49:51 BST 2009

** Changed in: netkit-ntalk (Debian)
       Status: Unknown => Fix Released

talkd uses obsolete /etc/inetd.conf
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.

More information about the Ubuntu-universe-sponsors mailing list