[Bug 412837] Re: Sync libplexus-utils 1:1.5.15-2 (universe) from Debian unstable (main) (after bug #412352).

Dustin Kirkland dustin.kirkland at gmail.com
Thu Aug 20 00:22:59 BST 2009


lp_archive at cocoplum:~/syncs$ sync-source.py -b amoog -f libplexus-utils
Getting binaries for karmic...
[Updating] libplexus-utils (1:1.5.6-3ubuntu1 [Ubuntu] < 1:1.5.15-2 [Debian])
 * Trying to add libplexus-utils...
  - <libplexus-utils_1.5.15-2.dsc: downloading from http://ftp.debian.org/debian/>
  - <libplexus-utils_1.5.15.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <libplexus-utils_1.5.15-2.diff.gz: downloading from http://ftp.debian.org/debian/>
I: libplexus-utils [universe] -> libplexus-utils-java_1:1.5.6-3ubuntu1 [universe].
I: libplexus-utils [universe] -> libplexus-utils-java-doc_1:1.5.6-3ubuntu1 [universe].


** Changed in: libplexus-utils (Ubuntu)
       Status: Confirmed => Fix Released

** Changed in: libplexus-utils (Ubuntu)
     Assignee: (unassigned) => Dustin Kirkland (kirkland)

-- 
Sync libplexus-utils 1:1.5.15-2 (universe) from Debian unstable (main) (after bug #412352).
https://bugs.launchpad.net/bugs/412837
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list