[Bug 415529] [NEW] Sync zemberek 2.1.1-8 (universe) from Debian unstable (main).

Launchpad Bug Tracker 415529 at bugs.launchpad.net
Tue Aug 18 19:33:08 BST 2009


You have been subscribed to a public bug by Rail Aliev (rail):

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

 affects ubuntu/zemberek
 status new
 importance wishlist
 subscribe ubuntu-universe-sponsors
 done

Please sync zemberek 2.1.1-8 (universe) from Debian unstable (main).

Changelog since current karmic version 2.1.1-7:

zemberek (2.1.1-8) unstable; urgency=low

  * debian/control:
    - Drop libzemberek-az-java dependency.
    - Move ant from Build-Depends-Indep to Build-Depends to satisfy the 
      "clean" target.
    - Bump standards version to 3.8.2. No changes needed.

 -- Rail Aliev <rail at i-rs.ru>  Tue, 23 Jun 2009 21:20:25 +0400


-----BEGIN PGP SIGNATURE-----
Version: GnuPG v2.0.12 (GNU/Linux)

iEYEARECAAYFAkqK8zQACgkQGwd9N1ukvfFH7QCgwDWAbiM9JHz4E99eq3z0qsAJ
qL4An3WQkgotlJKGfiwJl5gSM/b/O7Pf
=/8Wy
-----END PGP SIGNATURE-----

** Affects: zemberek (Ubuntu)
     Importance: Wishlist
         Status: New

-- 
Sync zemberek 2.1.1-8 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/415529
You received this bug notification because you are a member of Ubuntu Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list