[Bug 412890] Re: Please merge pybliographer 1.2.12-1 (universe) from Debian unstable (main)

Nicolas Van Wambeke nicolasvw at free.fr
Thu Aug 13 09:44:12 BST 2009


** Attachment added: "debdiff against 1.2.11-1ubuntu2"
   http://launchpadlibrarian.net/30265698/pybliographer_1.2.11-1ubuntu2_1.2.12-1ubuntu1.debdiff

-- 
Please merge pybliographer 1.2.12-1 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/412890
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list