[Bug 398888] Re: [karmic] Please update me-tv to 1.0.0 version

Daniel Holbach daniel.holbach at ubuntu.com
Mon Aug 10 07:50:08 BST 2009


You make a lot of changes to debian/changelog:

daniel at bert:~$ diff -ruN me-tv-{0.9.4,1.0.0}/debian/changelog | diffstat
 changelog |  190 ++++++++++++++++++++++++++++++++++++++++++++++++++++++++------
 1 file changed, 172 insertions(+), 18 deletions(-)
daniel at bert:~$ 

AFAICT there's only one new revision going into Ubuntu: 1.0.0-0ubuntu1 -
also the Maintainer / Standards-Version changes shouldn't be necessary.

-- 
[karmic] Please update me-tv to 1.0.0 version
https://bugs.launchpad.net/bugs/398888
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list