[Bug 409034] Re: FTBFS because uim does not detect libgnomeui-2.0

fabrice_sp coutadeurf at gmail.com
Mon Aug 10 05:59:24 BST 2009


Hi,

Version 1.5.6 does not have this problem, so I'll package it. Anyway, I
found the way upstream fixed it, so if the packaging of 1.5.6 is not
successful, I can retrofit the patch.

Thanks,
Fabrice

** Changed in: uim (Ubuntu)
       Status: Incomplete => In Progress

-- 
FTBFS because uim does not detect libgnomeui-2.0
https://bugs.launchpad.net/bugs/409034
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list