[Bug 352653] Re: python-coherence: /usr/share/dbus-1/services/org.Coherence.service should be included

Andreas Moog andreas-launchpad at warperbbs.de
Wed Apr 8 23:33:46 BST 2009


Hi James,

bug 338963 can be fixed by moving the coherence-plugin to totem-plugins-
extra, which contains all plugins in need of universe/multiverse to
work. Thanks to seb128 for pointing me to that package.

The fix here can be uploaded, it is a seperate issue.

-- 
python-coherence: /usr/share/dbus-1/services/org.Coherence.service should be included
https://bugs.launchpad.net/bugs/352653
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list