[Bug 263941] [NEW] Please sync bindfs (1.8-1) from debian sid

Launchpad Bug Tracker 263941 at bugs.launchpad.net
Tue Sep 2 11:19:00 BST 2008


You have been subscribed to a public bug by Andreas Wenning (andreas-wenning):

Binary package hint: bindfs

Please sync bindfs (1.8-1) from debian unstable.

Version 1.8 of bindfs is a bugfix release. It has already been pre-
approved exception in debian to go into lenny, see:
http://lists.debian.org/debian-release/2008/08/msg01605.html

The complete changelog since current version in ubuntu:

bindfs (1.8-1) unstable; urgency=low 
   * New upstream bugfix release.
   * debian/patches:
     - No patches remains, deleted.
   * debian/control:
     - Removed build-dependency on quilt.
   * debian/rules:
     - Removed quilt stuff.

 -- Eugene V. Lyubimkin <jackyf.devel at gmail.com>  Sun, 17 Aug 2008
16:53:21 +0300

** Affects: bindfs (Ubuntu)
     Importance: Undecided
         Status: New

-- 
Please sync bindfs (1.8-1) from debian sid
https://bugs.launchpad.net/bugs/263941
You received this bug notification because you are a member of Ubuntu Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list