[Bug 300540] Re: Please merge lucene2_2.4.0+ds1-1 (universe) from Debian unstable (main)

Onkar Shinde onkarshinde at gmail.com
Mon Nov 24 04:05:00 GMT 2008


James,

Considering that how slow packages are moving these days in Debian
because of lenny freeze I didn't bother to report. But now that you
mention it I will report it and see if I get any reply within this week,
so that we can do a sync later. Of course I will have to first verify
that package builds properly in Debian pbuilder chroot.

-- 
Please merge lucene2_2.4.0+ds1-1 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/300540
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list