[Bug 300789] Re: Please merge gnuvd 1.0.10-1 (multiverse) from Debian unstable (contrib)

Nick Ellery nick.ellery at ubuntu.com
Mon Nov 24 00:34:15 GMT 2008


Woops, looks like I was too slow on that.  Thanks for sponsoring.

-- 
Please merge gnuvd 1.0.10-1 (multiverse) from Debian unstable (contrib)
https://bugs.launchpad.net/bugs/300789
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list