[Bug 301170] Re: Include patch to allow gramps to work with BerkeleyDB 4.7

Launchpad Bug Tracker 301170 at bugs.launchpad.net
Sun Nov 23 10:50:09 GMT 2008


This bug was fixed in the package gramps - 3.0.3-1ubuntu1

---------------
gramps (3.0.3-1ubuntu1) jaunty; urgency=low

  * patch to allow gramps to work with BerkeleyDB 4.7: (LP: #301170)

 -- Joseph Smidt <josephsmidt at gmail.com>   Sat, 22 Nov 2008 18:32:12
-0800

** Changed in: gramps (Ubuntu)
       Status: New => Fix Released

-- 
Include patch to allow gramps to work with BerkeleyDB 4.7
https://bugs.launchpad.net/bugs/301170
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list