[Bug 296026] Re: [needs-packaging] plasmoid-memusage

Daniel Holbach daniel.holbach at ubuntu.com
Wed Nov 19 06:30:43 GMT 2008


Sorry, I understood what happened now.

Can you please change the changelog entry to document what happened
between 0.2-0ubuntu1 and 0.3-0ubuntu1? We have 0.2-0ubuntu1 already in
the archive.

** Changed in: plasmoid-memusage (Ubuntu)
       Status: New => In Progress

-- 
[needs-packaging] plasmoid-memusage
https://bugs.launchpad.net/bugs/296026
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list