[Bug 296026] Re: [needs-packaging] plasmoid-memusage

Daniel Holbach daniel.holbach at ubuntu.com
Wed Nov 19 06:28:28 GMT 2008


Please file a new bug the next time. This was a bit confusing.

** Changed in: plasmoid-memusage (Ubuntu)
Sourcepackagename: None => plasmoid-memusage

-- 
[needs-packaging] plasmoid-memusage
https://bugs.launchpad.net/bugs/296026
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list