[Bug 296406] Re: Please sync rubyluabridge 0.6.0-3 (universe) from Debian unstable (main)

James Westby jw+debian at jameswestby.net
Sun Nov 16 23:32:23 GMT 2008


ACK from me.

Thanks,

James


** Changed in: rubyluabridge (Ubuntu)
   Importance: Undecided => Wishlist
       Status: New => Confirmed

-- 
Please sync rubyluabridge 0.6.0-3 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/296406
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list