[Bug 298132] [NEW] Please sync gimmix 0.5.2-1 (universe) from Debian unstable (main).

Launchpad Bug Tracker 298132 at bugs.launchpad.net
Fri Nov 14 17:51:49 GMT 2008

You have been subscribed to a public bug by Iulian Udrea (iulian):

Binary package hint: gimmix

 gimmix  (0.5.2-1) unstable; urgency=low

   * New upstream release
   * debian/copyright: Updated
   * debian/gimmix.1: Updated
   * debian/rules:
     - Build with --enable-cover and --enable-lyrics
   * debian/control:
     - Added autotools-dev, libnxml0-dev and libcurl3-dev to Build-Depends
     - Removed libtool and automake1.10 from Build-Depends

 -- Vincent Legout <vincent at legout.info>  Mon, 27 Oct 2008 15:03:56

** Affects: gimmix (Ubuntu)
     Importance: Wishlist
         Status: New

Please sync gimmix 0.5.2-1 (universe) from Debian unstable (main).
You received this bug notification because you are a member of Ubuntu Sponsors for universe, which is a direct subscriber.

More information about the Ubuntu-universe-sponsors mailing list