[Bug 297989] Re: Please merge ghc6 6.8.2-7 (universe) from Debian unstable (main).

Alessio Treglia quadrispro at ubuntu.com
Fri Nov 14 16:48:37 GMT 2008


darcs 2.1.0-1 depends on new debian version, so I think merging could be useful.

i'm working on new debdiff (man page must be added)

** Changed in: ghc6 (Ubuntu)
     Assignee: (unassigned) => Alessio Treglia (quadrispro)
       Status: Confirmed => In Progress

-- 
Please merge ghc6 6.8.2-7 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/297989
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list