[Bug 293866] Re: Please merge imp4 4.2-3 (universe) from Debian unstable

Devid Antonio Filoni d.filoni at techemail.com
Thu Nov 6 13:42:34 GMT 2008

I think this is a sync. imp4 depends on horde3 that has php-db as
recommended dependency so php-db is installed.

Please sync imp4 4.2-3 (universe) from Debian unstable
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.

More information about the Ubuntu-universe-sponsors mailing list