[Bug 290164] Re: [sru] cantlr package is not installable. Depends on antlr-gcj instead of libantlr-java-gcj

Martin Pitt martin.pitt at ubuntu.com
Wed Nov 5 08:26:21 GMT 2008


Copied to intrepid-updates.

** Changed in: antlr (Ubuntu Intrepid)
       Status: Fix Committed => Fix Released

-- 
[sru] cantlr package is not installable. Depends on antlr-gcj instead of libantlr-java-gcj
https://bugs.launchpad.net/bugs/290164
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list