[Bug 238414] [NEW] Please merge gst-plugins-farsight 0.12.8-1 (universe) from Debian unstable (main)

Launchpad Bug Tracker 238414 at bugs.launchpad.net
Sun Jun 8 23:56:52 BST 2008


You have been subscribed to a public bug by Nathan Handler (nhandler):

Debian has a new version which needs to be merged.

** Affects: gst-plugins-farsight (Ubuntu)
     Importance: Undecided
         Status: New

-- 
Please merge gst-plugins-farsight 0.12.8-1 (universe) from Debian unstable (main)
https://bugs.edge.launchpad.net/bugs/238414
You received this bug notification because you are a member of Ubuntu Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list