[Bug 236494] [NEW] Please sync wmxres 1.2-10 from Debian(Unstable)

Launchpad Bug Tracker 236494 at bugs.launchpad.net
Sun Jun 1 13:18:08 BST 2008

You have been subscribed to a public bug by Stefan Ebner (sebner):

Binary package hint: wmxres

In generel this sync is useless but we are at the beginning of the development cycle and we should get as many packages to autosyncs as possible.
Debian added the missing d-p on libxext-dev so we can sync.

 wmxres  (1.2-10) unstable; urgency=low

   * Add libxext-dev to Build-Depends. Closes: #465986

 -- Todd Troxell <ttroxell at debian.org>  Fri, 15 Feb 2008 15:36:31 -0500

** Affects: wmxres (Ubuntu)
     Importance: Undecided
         Status: New

Please sync wmxres 1.2-10 from Debian(Unstable)
You received this bug notification because you are a member of Ubuntu Sponsors for universe, which is a direct subscriber.

More information about the Ubuntu-universe-sponsors mailing list