[Bug 239906] Re: Dependency on libbsf-java is invalid

Onkar Shinde onkarshinde at gmail.com
Fri Jul 25 11:12:04 BST 2008


In my opinion, you are fixing the problem in wrong way. We need to fix
the package to not include the jar files from other libraries.

-- 
Dependency on libbsf-java is invalid
https://bugs.launchpad.net/bugs/239906
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list