[Bug 246804] Re: FTBFS in Intrepid. Needs limits.h

Daniel Holbach daniel.holbach at ubuntu.com
Wed Jul 9 07:52:31 BST 2008


As the packaging of vzctl directly applies changes to the source, I'd
encourage you to do the same and drop the dpatch requirement. Also it'd
be nice to forward the change to Debian - other than that: good work!

-- 
FTBFS in Intrepid. Needs limits.h
https://bugs.launchpad.net/bugs/246804
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list