[Bug 246430] [NEW] Please merge extace 1.9.9-4 (universe) from Debian unstable (main)

Launchpad Bug Tracker 246430 at bugs.launchpad.net
Tue Jul 8 01:20:54 BST 2008


You have been subscribed to a public bug by Nathan Handler (nhandler):

Binary package hint: extace

Debian has a new version which needs to be merged.

** Affects: extace (Ubuntu)
     Importance: Undecided
         Status: Confirmed

-- 
Please merge extace 1.9.9-4 (universe) from Debian unstable (main)
https://bugs.edge.launchpad.net/bugs/246430
You received this bug notification because you are a member of Ubuntu Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list