[Bug 244955] [NEW] Please sync licq 1.3.5-7 from Debian(Unstable)

Launchpad Bug Tracker 244955 at bugs.launchpad.net
Wed Jul 2 23:17:50 BST 2008


You have been subscribed to a public bug by Stefan Ebner (sebner):

Binary package hint: licq

licq (1.3.5-7) unstable; urgency=low
 
   * QA Upload
   * Fixing ICQ version too old problem (Closes: #488887)

 -- Rene Stegmaier <rene at rr47.de> Wed, 02 Jul 2008 09:41:16 +0200

** Affects: licq (Ubuntu)
     Importance: Undecided
         Status: New

-- 
Please sync licq 1.3.5-7 from Debian(Unstable)
https://bugs.edge.launchpad.net/bugs/244955
You received this bug notification because you are a member of Ubuntu Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list