[Bug 181006] Re: btanks need upgrade

Wouter Stomp wouterstomp at yahoo.com
Mon Jan 28 23:58:38 GMT 2008


Debian now has 0.7.5800-1. Needs a sync.

** Summary changed:

- btanks need upgrade
+ Please sync btanks 0.7.5800-1 from debian unstable

** Tags added: sync

-- 
Please sync btanks 0.7.5800-1 from debian unstable
https://bugs.launchpad.net/bugs/181006
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list