[Bug 185967] [NEW] [Sync Request] cairodevice 2.6-1 from debian unstable

Aanjhan Ranganathan aanjhan at tuxmaniac.com
Fri Jan 25 16:46:27 GMT 2008


Public bug reported:

 cairodevice  (2.6-1) unstable; urgency=low

   * New upstream release
 
   * debian/control: Set (Build-)Depends: to current R version
   * debian/control: Set Standards-Version: to current version 3.7.3

 -- Dirk Eddelbuettel <edd at debian.org>  Sat, 19 Jan 2008 08:21:54 -0600

** Affects: cairodevice (Ubuntu)
     Importance: Undecided
         Status: New

-- 
[Sync Request] cairodevice 2.6-1 from debian unstable
https://bugs.launchpad.net/bugs/185967
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list