[Bug 182423] Re: reports dependency on KDE4-core version 5:47

Launchpad Bug Tracker 182423 at bugs.launchpad.net
Tue Jan 22 21:40:05 GMT 2008


This bug was fixed in the package meta-kde4 - 3.3

---------------
meta-kde4 (3.3) hardy; urgency=low

  * Adjust dependancy of kde4-devel (LP: #182423)

 -- Terence Simpson <stdin at stdin.me.uk>   Fri, 11 Jan 2008 09:57:00
+0000

** Changed in: meta-kde4 (Ubuntu)
       Status: Incomplete => Fix Released

-- 
reports dependency on KDE4-core version 5:47
https://bugs.launchpad.net/bugs/182423
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list