[Bug 183995] Re: [Hardy Wishlist]Please update Qtiplot to 0.9.3(~rc2) from Debian unstable

Andrea Colangelo warp10 at libero.it
Fri Jan 18 11:56:17 GMT 2008


Syncs have to be ACKed by a sponsor. Switching status back to New.
I have seen that the u-u-s has not been subscribed by the original reporter. Subscribing now.

** Changed in: qtiplot (Ubuntu)
       Status: Confirmed => New

-- 
[Hardy Wishlist]Please update Qtiplot to 0.9.3(~rc2) from Debian unstable
https://bugs.launchpad.net/bugs/183995
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list