[Bug 64832] Re: Pysdm Graphical Storage Device Manager is outdated in Ubuntu - new upstream version 0.4.1 was released on May 14, 2006

Cody A.W. Somerville cody.somerville at gmail.com
Tue Jan 15 22:22:41 GMT 2008


 interdiff -z pysdm_0.4-1ubuntu3.diff.gz pysdm_0.4.1-0ubuntu1.diff.gz >
pysdm_0.4.1-0ubuntu1.interdif

** Attachment added: "interdiff pysdm_0.4-1ubuntu3 -> pysdm_0.4.1-0ubuntu1"
   http://launchpadlibrarian.net/11362676/pysdm_0.4.1-0ubuntu1.interdiff

-- 
Pysdm Graphical Storage Device Manager is outdated in Ubuntu - new upstream version 0.4.1 was released on May 14, 2006
https://bugs.launchpad.net/bugs/64832
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list