[Bug 179931] Re: gnome-compiz-manager new upstream version: 0.10.4

Michael Vogt michael.vogt at ubuntu.com
Tue Jan 15 10:54:15 GMT 2008


We need to review first if gnome-compiz-manager still works with the
current compiz setup we have. It is written for the gconf plugin config
system. And while this is mostly compatible with ccp/libcompizconfig I'm
not sure if there are not subtle bugs hidding.

Some feedback and testing first would be very welcome.

Thanks,
 Michael

-- 
gnome-compiz-manager new upstream version: 0.10.4
https://bugs.launchpad.net/bugs/179931
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list