[Bug 181514] Re: Please merge mpd 0.13.0-6 (universe) from Debian unstable

Pedro Fragoso emberez at gmail.com
Wed Jan 9 14:54:23 GMT 2008


** Attachment added: "mpd_0.13.0-6ubuntu1.diff.gz"
   http://launchpadlibrarian.net/11231115/mpd_0.13.0-6ubuntu1.diff.gz

-- 
Please merge mpd 0.13.0-6 (universe) from Debian unstable
https://bugs.launchpad.net/bugs/181514
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list