[Bug 180406] Re: Please upgrade to gtkpod-aac 0.99.12

John Dong john.dong at gmail.com
Mon Jan 7 20:34:37 GMT 2008

Hi Daniel,

I uploaded the mpeg4ip that's going to be needed to build this last
night and it's in the NEW queue, once it is handled then either Matvey
or myself will deal with the interdiff

** Changed in: gtkpod-aac (Ubuntu)
       Status: New => Confirmed

Please upgrade to gtkpod-aac 0.99.12
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.

More information about the Ubuntu-universe-sponsors mailing list