[Bug 179655] Upgrade to 0.55.1

Matvey Kozhev sikon at lucidfox.org
Tue Jan 1 10:56:26 GMT 2008


Public bug reported:

Binary package hint: gtk2-engines-qtcurve

A new upstream release is available.

** Affects: gtk2-engines-qtcurve (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: upgrade

** Tags added: upgrade

-- 
Upgrade to 0.55.1
https://bugs.launchpad.net/bugs/179655
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list