[Bug 190744] Re: Request: Upgrade libgdamm3.0 to upstream version 2.9.81

Daniel Holbach daniel.holbach at ubuntu.com
Fri Feb 22 10:04:45 GMT 2008


The upstream changelog certainly looks like it includes a bunch of
fixes.

-- 
Request: Upgrade libgdamm3.0 to upstream version 2.9.81
https://bugs.launchpad.net/bugs/190744
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list