[Bug 188093] [NEW] [needs-sync] xtide-data-20070318-1 from sid

Morten Kjeldgaard mok at bioxray.dk
Fri Feb 1 16:54:16 GMT 2008


Public bug reported:

Binary package hint: xtide-data

* Current version in Hardy:  20070318-1ubuntu1 contains modifications to
the Debian package that need to be reverted. The package was changed in
agreement with the DM, but we later decided against the change.

* Please delete xtide-data_20070318-1ubuntu1 from the Hardy archive and
sync xtide-data_20070318-1 from sid.

** Affects: xtide-data (Ubuntu)
     Importance: Undecided
         Status: New

-- 
[needs-sync] xtide-data-20070318-1 from sid
https://bugs.launchpad.net/bugs/188093
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list