[Bug 209813] Re: burn depends on unavailable packages

Andrew Starr-Bochicchio a.starr.b at gmail.com
Thu Aug 28 23:43:36 BST 2008


Debdiff attached. Please review....

** Attachment added: "burn_0.4.3-2.1ubuntu1.debdiff"
   http://launchpadlibrarian.net/17149098/burn_0.4.3-2.1ubuntu1.debdiff

** Tags added: unmetdeps

-- 
burn depends on unavailable packages
https://bugs.launchpad.net/bugs/209813
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list