[Bug 262285] Re: Please sync octave-ga 0.9.2~svn20080821-1 (universe) from Debian unstable (main).

Michael Bienia michael at vorlon.ping.de
Thu Aug 28 19:29:10 BST 2008


As this a new upstream version and as we are currently in Feature Freeze, this needs a FF exception.
See https://wiki.ubuntu.com/FreezeExceptionProcess for the process to get one.

Unsubscribing ubuntu-universe-sponsors for now. Please resubscribe once
you got the FF exception.

** Changed in: octave-ga (Ubuntu)
       Status: New => Incomplete

-- 
Please sync octave-ga 0.9.2~svn20080821-1 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/262285
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list