[Bug 205325] Re: vlc being compiled with wxwidgets 2.6 .. should use 2.8 to fix "allway on top" in Hardy

Luca Falavigna dktrkranz at ubuntu.com
Sat Aug 23 10:46:08 BST 2008


Switching to wxwidgets2.8 is quite intrusive.
Loic, you co-maintain vlc in Debian, what do you think about this?

-- 
vlc being compiled with wxwidgets 2.6 .. should use 2.8 to fix "allway on top" in Hardy 
https://bugs.launchpad.net/bugs/205325
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list