[Bug 259590] [NEW] Please sync aswiki 1.0.4-6 (universe) from Debian unstable (main).

Launchpad Bug Tracker 259590 at bugs.launchpad.net
Wed Aug 20 00:08:24 BST 2008


You have been subscribed to a public bug by Iain Lane (laney):

Binary package hint: aswiki

Please sync aswiki 1.0.4-6 (universe) from Debian unstable (main).

Rationale:
Fixes grave bug from debbugs.

Changelog since current intrepid version 1.0.4-5:

aswiki (1.0.4-6) unstable; urgency=low

  * Fixed Ruby MD5 library API change's error. (closes: #494415)
  * Policy 3.8.0.

 -- TANIGUCHI Takaki <takaki at assist.media.nagoya-u.ac.jp>  Sat, 16 Aug
2008 22:25:52 +0900

** Affects: aswiki (Ubuntu)
     Importance: Undecided
         Status: New

-- 
Please sync aswiki 1.0.4-6 (universe) from Debian unstable (main).
https://bugs.edge.launchpad.net/bugs/259590
You received this bug notification because you are a member of Ubuntu Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list