[Bug 258133] Re: Please sync libx500-dn-perl 0.29-3 from Debian(Unstable)

Andrea Colangelo warp10 at ubuntu.com
Mon Aug 18 11:28:25 BST 2008


Sync request ACKed.

** Changed in: libx500-dn-perl (Ubuntu)
   Importance: Undecided => Wishlist
       Status: New => Confirmed

-- 
Please sync libx500-dn-perl 0.29-3 from Debian(Unstable)
https://bugs.launchpad.net/bugs/258133
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list