[Bug 247880] [NEW] Please merge netapplet 1.0.8-2 from debian sid

Launchpad Bug Tracker 247880 at bugs.launchpad.net
Thu Aug 14 02:32:14 BST 2008


You have been subscribed to a public bug by Nicolas Valcárcel (nxvl) (nvalcarcel):

Binary package hint: netapplet

Debian has a new version which need to be merged.
Attaching debdiff.

** Affects: netapplet (Ubuntu)
     Importance: Wishlist
     Assignee: Nicolas Valcárcel (nxvl) (nvalcarcel)
         Status: Incomplete

-- 
Please merge netapplet 1.0.8-2 from debian sid
https://bugs.edge.launchpad.net/bugs/247880
You received this bug notification because you are a member of Ubuntu Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list