[Bug 256574] Re: Please sync audacious 1.5.1-3 (universe) from Debian unstable (main).

Bhavani Shankar right2bhavi at gmail.com
Wed Aug 13 14:21:53 BST 2008


audacious (1.5.1-3ubuntu1) intrepid; urgency=low

  * Merge from debian unstable, remaining changes:
    - debian/control:  Change dependency relations to make the package 
      installable.
    + debian/patches/004-change-default-output-plugin.dpatch:
    - Change the default output plugin to pulseaudio. (LP: #175536)
    + debian/patches/00list: Add change-default-output-plugin to list.
  * Bump standards version to 3.8.0. 

 -- Bhavani Shankar <right2bhavi at gmail.com>  Wed, 13 Aug 2008 18:42:18
+0530

-- 
Please sync audacious 1.5.1-3 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/256574
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list