[Bug 257305] [NEW] Please merge octave3.0 1:3.0.1-6 (universe) from Debian unstable (main)

Launchpad Bug Tracker 257305 at bugs.launchpad.net
Wed Aug 13 05:10:31 BST 2008


You have been subscribed to a public bug by Nathan Handler (nhandler):

Binary package hint: octave3.0

Debian has a new version which needs to be merged.

** Affects: octave3.0 (Ubuntu)
     Importance: Wishlist
         Status: Confirmed

-- 
Please merge octave3.0 1:3.0.1-6 (universe) from Debian unstable (main)
https://bugs.edge.launchpad.net/bugs/257305
You received this bug notification because you are a member of Ubuntu Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list