[Bug 246408] Re: Please merge matplotlib 0.98.3-2 from Debian/unstable

Benjamin Drung benjamin.drung at gmail.com
Mon Aug 11 01:45:22 BST 2008


** Summary changed:

- Please merge matplotlib 0.98.1-1 from Debian/unstable
+ Please merge matplotlib 0.98.3-2 from Debian/unstable

** Changed in: matplotlib (Ubuntu)
       Status: New => Confirmed

-- 
Please merge matplotlib 0.98.3-2 from Debian/unstable
https://bugs.launchpad.net/bugs/246408
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list