[Bug 256004] Re: Please sync fnorb 1.3-3.1 (universe) from Debian unstable (main).

Bhavani Shankar right2bhavi at gmail.com
Sat Aug 9 15:11:51 BST 2008


** Changed in: fnorb (Ubuntu)
       Status: Confirmed => Invalid

-- 
Please sync fnorb 1.3-3.1 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/256004
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list