[Bug 256295] Re: Please sync alsaplayer 0.99.80-3 (universe) from Debian unstable (main).

Bhavani Shankar right2bhavi at gmail.com
Sat Aug 9 07:25:33 BST 2008


Changelog since current intrepid version 0.99.80-2ubuntu1:

alsaplayer (0.99.80-3) unstable; urgency=low

  * debian/alsaplayer-xosd.menu: The xosd interface really shouldn't need to be
    run from a terminal.

 -- Hubert Chathi <uhoreg at debian.org>  Mon, 16 Jun 2008 14:56:28 -0400


** Changed in: alsaplayer (Ubuntu)
       Status: New => Confirmed

-- 
Please sync alsaplayer 0.99.80-3 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/256295
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list