[Bug 254680] [NEW] please merge authlib 0.61.0 from debian sid

Launchpad Bug Tracker 254680 at bugs.launchpad.net
Mon Aug 4 17:23:39 BST 2008


You have been subscribed to a public bug by Nicolas Valcárcel (nxvl) (nvalcarcel):

Binary package hint: courier-authlib

debian has a new version which needs to be merged

** Affects: courier-authlib (Ubuntu)
     Importance: Undecided
         Status: New

-- 
please merge authlib 0.61.0 from debian sid
https://bugs.edge.launchpad.net/bugs/254680
You received this bug notification because you are a member of Ubuntu Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list